SDK3DVerse_SplineDisplay_Ext

Create and display splines.

This extension require the following extension installed:

  • SDK3DVerse_ThreeJS_Ext
  • SDK3DVerse_ViewportDomOverlay_Ext